4.Configuration editor

Version 26 : Download package now

The configuration tool is used to generate or edit a “sccmtspsi.config” file.

Note: 

  • Prerequisites : This tool requires dot Net framework 4.5 or higher.

How to launch the configuration tool: After installing the sccmtspsi components application (Download button below). Launch the tool from the start menu.

Suggest Edit